+LOSSRECONN command not working


I have bluetooth bee module of seeedstudio. when i tried to use “+LOSSRECONN” command for forbid/permit auto reconnecting it gives me an error. this command not working properly or may be i am doing some mistake in setting this command.

Please help me to solve this problem.

Ok . found the solution.

Device must be in master mode to work LOSSRECONN command.